Xiaomi Redmi Watch 5 Lite Bluetooth Preto (Preto)
Watches - Xiaomi - Xiaomi 126757_C - Xiaomi Redmi Watch 5 Lite Bluetooth Negro (Black)
50,34 € -10%
45,31 €
| Funcionalidades de gestão | |
|---|---|
| Tipo de switch | Gerido |
| Camada de switches | L2/L3 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Gerido na cloud | Sim |
| Classificação de tráfego | Sim |
| Inspeção ARP | Sim |
| Configuração de Definições de Localização (DFL) | Sim |
| Relatório de eventos do sistema | Sim |
| Suporte MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Conectividade | |
| Tipos de portas ethernet Basic switching RJ-45 | Nenhum |
| Quantidade de ranhuras de módulos SFP+ | 8 |
| Entrada de consola | RJ-45/micro-USB |
| Conetor de alimentação | Tomada de entrada DC |
| Rede | |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Suporte 10G | Sim |
| Espelhamento de portas | Sim |
| Roteamento de IP | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Controlo de tempestade de difusão | Sim |
| Taxa de limitação | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporte VLAN | Sim |
| Funcionalidades de LAN virtual | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Transmissão de dados | |
| Tabela de endereços MAC | 32000 entradas |
| Capacidade de routing/switching | 160 Gbit/s |
| Taxa de encaminhamento | 119,04 Mpps |
| Número de filas | 8 |
| Rota estática | Sim |
| Suporta pacotes jumbo | Sim |
| Pacotes jumbo | 9000 |
| Segurança | |
| Funcionalidades DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Codificação / segurança | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtração de endereços MAC | Sim |
| Segurança de porta estática | Sim |
| Suporte SSH/SSL | Sim |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Vinculação de portas IP-MAC | Sim |
| Autenticação | Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta, Autenticação baseada na Web |
| Tipo de autentificação | AAA, TACACS+ |
| Algoritmo de programação de fila | SP, WRR+SP, Weighted Round Robin (WRR) |
| Características Multicast | |
| Apoio Multicast | Sim |
| Interceção Multicast Listener Discovery (MLD) | Y |
| Protocolos | |
| Protocolos de gestão | SNMPv1/v2c/v3, SNTP |
| Funcionalidades IPv4 e IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Design | |
| Montagem em prateleira | Sim |
| Cor do produto | Preto |
| Indicadores LED | Sim |
| Certificação | CE, FCC, RoHS |
| Gestão de energia | |
| Fonte de alimentação | AC |
| Fonte de alimentação incluída | Sim |
| Voltagem de entrada AC | 100 - 240 V |
| Frequência de entrada AC | 50 - 60 Hz |
| Consumo de energia (máx) | 15,46 W |
| PoE | |
| Power over Ethernet (PoE) | Não |
| Condições ambientais | |
| Temperatura de funcionamento (T-T) | 0 - 45 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Dissipação de calor | 52,75 BTU/h |
| Pesos e dimensões | |
| Largura | 440 mm |
| Profundidade | 180 mm |
| Altura | 44 mm |
| Embalagem | |
| Cabos | AC |
| Guia de iniciação rápida | Sim |
| Manual | Sim |
| Tipo de embalagem | Caixa |
| Kit de montagem de prateleira | Sim |
| Comprimento da embalagem | 528 mm |
| Profundidade da embalagem | 250 mm |
| Altura da embalagem | 80 mm |
| Peso da embalagem | 2,37 kg |
| Dados logísticos | |
| Código de Sistema Harmonizado (HS) | 85176990 |
10 outros produtos na mesma categoria:
Avaliações (0)